plantuml-renderer

README

gitbook-plugin-plantuml-renderer

Plugin


Latest: 2.0.3

1.0.0, 1.1.0, 1.2.0, 2.0.0, 2.0.1, 2.0.2, 2.0.3,

Requirements

GitBook
2.0.3 >=2.0.0

Maintainers

Open on NPM